Mikrotik bandwidth scheduler

#Mikrotik#Bandwidth#Scheduler
/queue simple
add comment=CAT1 max-limit=1024k/1024k name=CAT1 target=192.168.1.51/32
add comment=CAT3 disabled=yes max-limit=1024k/1024k name=CAT3 target=\
192.168.1.50/32

/system scheduler
add interval=1d name=Day on-event=”/queue simple\r\
\nset [find comment=Freedom1] max-limit=1024000/1024000\r\
\nset [find comment=Freedom2] max-limit=2048000/2048000\r\
\nset [find comment=Freedom3] max-limit=3072000/3072000\r\
\n” policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
start-date=jun/12/2016 start-time=08:00:00

add interval=1d name=Night on-event=”/queue simple\r\
\nset [find comment=Freedom1] max-limit=2048000/2048000\r\
\nset [find comment=Freedom2] max-limit=4096000/4096000\r\
\nset [find comment=Freedom3] max-limit=6144000/6144000\r\
\n” policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
start-date=jun/12/2016 start-time=20:00:00

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *